<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="pt-br" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
      <base href="http://www.gazetaderondonia.com.br/index.php/23653-jungmann-diz-que-pps-vai-fechar-questao-a-favor-da-reforma-da-previdencia" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Na Gazeta de Rondônia você encontra tudo sobre Rondônia e Porto velho, o Brasil e o Mundo.
corrupção, assembleia legislativa, governo de Rondônia, vídeos, tj, atualidades, loterias, concursos, empregos no estado de Rondônia, assassinato, homicídio, flagrantes, denuncia, roubo, mpf, tj, roubaria, oab, tudo, tudo sobre Rondônia, ao vivo, morto, observador, dinâmica, , imagem news, destaque, agora, noticias, impacto Rondônia, impacto, cenas fortes, imagens, imagem, forte, fotojornalismo,
Jornalismo investigativo, destaques, entrevista, entrevistas, saúde, educação, jurídicas, justiça, policia, policiais, policial, morte, crime, crimes, acidente, br-364, web, editorial, plantão, em foco, obrigatório, notas, editais, agronegócio, agronegócios, lula, mundo, virtual, publicidade, eleição, mega sena, repórter, impunidade, imposto, impostos, unir, rio madeira, vergonha, violência, variedades, policia federal, pf, srpf/ro, cnj, compra de votos, concurso, concursos, publico, voto, votos, amazônia, amazonas, amb, amazônica, Noticias, brasília, públicos, brasil, eleitorais, curiosidades,
Direitos humanos, direitos políticos, drogas, combate, gasoduto, sindicato, sindicatos, cut, pt, força, sindical, luta, ministério, ministérios, investigações, meio ambiente, mcce, escândalos, polemica, imprensa, portal, site, sites, danny bueno, dannybueno, midia, midias, evento, eventos, misterio,gazeta de rondônia, Amazônia, Amazonas, para rondoniense, rondoniano e,

Cidades: Alta Floresta do Oeste, Alto Alegre do Parecis, Alto Paraíso, Alvorada do Oeste, Ariquemes, Buritis, Cabixi, Cacaulândia, Cacoal, Campo Novo de Rondônia, Candeias do Jamari, Castanheiras, Cerejeiras, Chupinguaia, Colorado do Oeste, Corumbiara, Costa Marques, Cujubim, Espigão do Oeste, Governador Jorge Teixeira, Guajará Mirim, Candeias do Jamari, Jaru, Ji Parana, Machadinho do Oeste, Ministro Andreazza, Mirante da Serra, Monte Negro, Nova Brasilândia do Oeste, Nova Mamoré, Nova União, Novo Horizonte do Oeste, Ouro Preto do Oeste, Parecis, Pimenta Bueno, Pimenteiras do Oeste, Porto Velho, Presidente Médici, Primavera de Rondônia, Rio Crespo, Rolim de Moura, Santa Luzia do Oeste, São Felipe do Oeste, São Francisco do Guaporê, São Miguel do Guaporê, Seringueiras, Teixeirópolis, Theobroma, Urupá." />
  <meta name="rights" content="© 2005 - 2016 - GRUPO GAZETA AMAZÔNICA DE COMUNICAÇÃO - RONDÔNIA / BRASIL - WEBJORNALISMO | DBM - DIVULGADORA BRASIL DE MULTIMÍDIA ® GAZETA DE RONDÔNIA ® - JORNAL ELETRÔNICO - FUNDAÇÃO: 08/07/2005 - © Todos os direitos reservados | Permitida a reprodução mediante a citação da fonte." />
  <meta name="author" content="G1" />
  <meta property="og:title" content="Jungmann diz que PPS vai fechar questão a favor da reforma da Previdência" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.gazetaderondonia.com.br/index.php/23653-jungmann-diz-que-pps-vai-fechar-questao-a-favor-da-reforma-da-previdencia" />
  <meta name="og:site_name" content="Notícias de Rondônia é na Gazeta de Rondônia - Jornal Eletrônico" />
  <meta name="description" content="As principais notícias de Rondônia, os acontecimentos  que mudam o Brasil, os fatos que marcam a história, você encontra aqui na Gazeta de Rondônia.
© 2005 - 2016 - GRUPO GAZETA AMAZÔNICA DE COMUNICAÇÃO - RONDÔNIA/BRASIL - DBM - DIVULGADORA BRASIL DE MULTIMÍDIA ®
GAZETA DE RONDÔNIA ® - JORNAL ELETRÔNICO - FUNDAÇÃO: 08/07/2005 - © Todos os direitos reservados | - Permitida a reprodução mediante a citação das fontes.
Rua Julio de Castilhos, 1230 - Bairro Olaria - Porto Velho/RO | CEP.76.801 - 282
Departamento de Jornalismo - Redação: (69) 8417 0100 |CEL.(69) 8497 2015 - Direção Geral: Danny Bueno / Registro Profissional: 1183 DRT/MT | 1223 DRT/RO" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Notícias de Rondônia é na Gazeta de Rondônia - Jornal Eletrônico - Jungmann diz que PPS vai fechar questão a favor da reforma da Previdência</title>
  <link href="http://gazetaderondonia.com.br/images/Favicon_Gazeta_de_Rondonia.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Hammersmith+One" type="text/css" />
  <link rel="stylesheet" href="/cache/gk/e0dc0fdd3698845810cecb2b047e51b7.css.php" type="text/css" />
  <link rel="stylesheet" href="http://gazetaderondonia.com.br/modules/mod_highlighter_gk5/interface/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://gazetaderondonia.com.br/modules/mod_news_pro_gk5/interface/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://gazetaderondonia.com.br/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_universal_ajaxlivesearch/cache/151/b46528d1c7e36d479bc6f4393db4f051.css" type="text/css" />
  <style type="text/css">
.gkcol { width: 220px; }body,
h1, h2, h3, h4, h5, h6,
.box .header small,
dl#tabs dt.tabs span h3, 
dl.tabs dt.tabs span h3,
.gkMenu > ul > li li,
.bigtitle h3.header,
.box.badge-new .header::after,
.box.badge-popular .header::after,
.box.badge-top .header::after { font-family: Arial, Helvetica, sans-serif; }
#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: 'Hammersmith One', Arial, sans-serif; }
.bigtitle h3.header { font-family: Verdana, Geneva, sans-serif; }
h5 { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 22%; }
#gkPageContent { background-position: 78% 0!important; }#gkContent { background-image: none!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 78%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1230px; }
#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #fafafa; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #124f08; border-radius: 500px; -moz-border-radius: 500px; -webkit-border-radius: 500px; }#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #124f08; border-radius: 500px; -moz-border-radius: 500px; -webkit-border-radius: 500px; }
  </style>
  <script src="/cache/gk/4ba3325d8d799d315fe4e6988c042405.js.php" type="text/javascript"></script>
  <script type="text/javascript">
obHost = 'http://gazetaderondonia.com.br/';window.addEventListener('load',function(){ogbCron.run()},true);
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		};
var modal_class = 'modal_link'; var modal_disable_on_mobile = 0; var modal_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',fixed: 'true',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'O carregamento deste conteúdo falhou.',imgError: 'O carregamento desta imagem falhou.' };
$GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://gazetaderondonia.com.br/templates/gk_news";

$GK_URL = "http://gazetaderondonia.com.br/";

  dojo.addOnLoad(function(){
      document.search = new AJAXSearchelegant({
        id : '151',
        node : dojo.byId('offlajn-ajax-search151'),
        searchForm : dojo.byId('search-form151'),
        textBox : dojo.byId('search-area151'),
        suggestBox : dojo.byId('suggestion-area151'),
        searchButton : dojo.byId('ajax-search-button151'),
        closeButton : dojo.byId('search-area-close151'),
        searchCategories : dojo.byId('search-categories151'),
        productsPerPlugin : 3,
        dynamicResult : '1',
        searchRsWidth : 250,
        searchImageWidth : '60',
        minChars : 4,
        searchBoxCaption : 'Pesquisa Rápida...',
        noResultsTitle : 'Results(0)',
        noResults : 'Não há resultados para esta palavra',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '1',
        scount: '10',
        lang: '',
        stext: 'Nenhum resultado encontrado...',
        moduleId : '151',
        resultAlign : '1',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 1,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 30,
        keywordSuggestion : '0',
        seeMoreResults : 'Veja mais resultados...',
        resultsPerPage : '4',
        resultsPadding : '10',
        controllerPrev : 'PREV',
        controllerNext : 'NEXT',
        fullWidth : '1',
        resultImageWidth : '60',
        resultImageHeight : '60',
        showCat : '1',
        voicesearch : '0'
      })
    });
  </script>
  <script type="application/ld+json">
{"type":"Organization","name":"Gazeta de Rond\u00f4nia","url":"http:\/\/www.gazetaderondonia.com.br","sameAs":["https:\/\/www.facebook.com\/gazetaderondonia","https:\/\/twitter.com\/gazetadrondonia","https:\/\/plus.google.com\/u\/0\/+GazetadeRond\u00f4nia","https:\/\/www.instagram.com\/danny_bueno3","https:\/\/www.youtube.com\/channel\/UCLcfN4gkiTvma97woD4UCMQ","https:\/\/www.linkedin.com\/in\/dannybueno"]}
  </script>
  <link rel="apple-touch-icon" href="http://gazetaderondonia.com.br/images/Sem-Ttulo-1.png">
  <link rel="apple-touch-icon-precompose" href="http://gazetaderondonia.com.br/images/Sem-Ttulo-1.png">
  <link rel="stylesheet" href="/modules/mod_improved_ajax_login/cache/147/72f9b8e61d70b0a1ab555c84e675416c.css" type="text/css" />

    <link rel="stylesheet" href="http://gazetaderondonia.com.br/templates/gk_news/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="http://gazetaderondonia.com.br/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="http://gazetaderondonia.com.br/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://gazetaderondonia.com.br/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://gazetaderondonia.com.br/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://gazetaderondonia.com.br/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://gazetaderondonia.com.br/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://gazetaderondonia.com.br/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://gazetaderondonia.com.br/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	  	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
      <!-- cookie conset latest version or not -->
                 <link rel="stylesheet" type="text/css" href="https://s3-eu-west-1.amazonaws.com/assets.cookieconsent.silktide.com/current/style.min.css"/>           <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/assets.cookieconsent.silktide.com/current/plugin.min.js"></script>
          
      <script type="text/javascript">
      // <![CDATA[
      cc.initialise({
           cookies: {
                social: {},
                analytics: {}
           },
           settings: {
                bannerPosition: "push",
                consenttype: "explicit",
                onlyshowbanneronce: false,
                style: "light",
                refreshOnConsent: true,
                useSSL: false,
                tagPosition: "bottom-right"           },
           strings: {
                socialDefaultTitle: 'Social media',
                socialDefaultDescription: 'Facebook, Twitter and other social websites need to know who you are to work properly.',
                analyticsDefaultTitle: 'Analytics',
                analyticsDefaultDescription: 'We anonymously measure your use of this website to improve your experience.',
                advertisingDefaultTitle: 'Advertising',
                advertisingDefaultDescription: 'Adverts will be chosen for you automatically based on your past behaviour and interests.',
                defaultTitle: 'Default cookie title',
                defaultDescription: 'Default cookie description.',
                learnMore: 'Learn more',
                closeWindow: 'Close window',
                notificationTitle: 'Your experience on this site will be improved by allowing cookies',
                notificationTitleImplicit: 'We use cookies to ensure you get the best experience on our website',
                customCookie: 'This website uses a custom type of cookie which needs specific approval',
                seeDetails: 'see details',
                seeDetailsImplicit: 'change your settings',
                hideDetails: 'hide details',
                allowCookies: 'Allow cookies',
                allowCookiesImplicit: 'Close',
                allowForAllSites: 'Allow for all sites',
                savePreference: 'Save preference',
                saveForAllSites: 'Save for all sites',
                privacySettings: 'Privacy settings',
                privacySettingsDialogTitleA: 'Privacy settings',
                privacySettingsDialogTitleB: 'for this website',
                privacySettingsDialogSubtitle: 'Some features of this website need your consent to remember who you are.',
                changeForAllSitesLink: 'Change settings for all websites',
                preferenceUseGlobal: 'Use global setting',
                preferenceConsent: 'I consent',
                preferenceDecline: 'I decline',
                notUsingCookies: 'This website does not use any cookies..',
                allSitesSettingsDialogTitleA: 'Privacy settings',
                allSitesSettingsDialogTitleB: 'for all websites',
                allSitesSettingsDialogSubtitle: 'You may consent to these cookies for all websites that use this plugin.',
                backToSiteSettings: 'Back to website settings',
                preferenceAsk: 'Ask me each time',
                preferenceAlways: 'Always allow',
                preferenceNever: 'Never allow'
 }
      });
      // ]]>
      </script>
      <!-- End Cookie Consent plugin -->
 </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">	
		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="http://gazetaderondonia.com.br/" id="gkLogo">
        <img src="http://gazetaderondonia.com.br/images/LOGO-GAZETA-DEFINITIVO.png" alt="Notícias de Rondônia é na Gazeta de Rondônia - Jornal Eletrônico" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select onChange="window.location.href=this.value;">
		    	<option selected="selected"  value="http://gazetaderondonia.com.br/">1ª PÁGINA</option><option  value="/index.php/rondonia">RONDÔNIA</option><option  value="/index.php/brasil">BRASIL</option><option  value="/index.php/mundo">MUNDO</option><option  value="/index.php/politica">POLÍTICA</option><option  value="/index.php/juridicas">DIREITO</option><option  value="/index.php/sociais">SOCIAL</option><option  value="/index.php/esportes">ESPORTE</option><option  value="/index.php/videos">VÍDEOS</option><option  value="/index.php/estilo">BEM ESTAR</option><option  value="/index.php/opiniao">HIGHTECH</option>		    	</select>
		    </div>
		    		    
		    		    <div id="gkUserArea">
		    			    	<a href="/index.php/component/users/?view=login" id="gkLogin">Login</a>
		    			    	
		    			    	<a href="#" id="gkRSS">RSS</a>
		    			    </div>
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first active"><a href="http://gazetaderondonia.com.br/"  class=" first active" id="menu101" title="1ª PÁGINA" >1ª PÁGINA</a></li><li ><a href="/index.php/rondonia"  id="menu127" title="RONDÔNIA" >RONDÔNIA</a></li><li ><a href="/index.php/brasil"  id="menu177" title="BRASIL" >BRASIL</a></li><li ><a href="/index.php/mundo"  id="menu178" title="MUNDO" >MUNDO</a></li><li ><a href="/index.php/politica"  id="menu179" title="POLÍTICA" >POLÍTICA</a></li><li ><a href="/index.php/juridicas"  id="menu180" title="DIREITO" >DIREITO</a></li><li ><a href="/index.php/sociais"  id="menu182" title="SOCIAL" >SOCIAL</a></li><li ><a href="/index.php/esportes"  id="menu181" title="ESPORTE" >ESPORTE</a></li><li ><a href="/index.php/videos"  id="menu183" title="VÍDEOS" >VÍDEOS</a></li><li ><a href="/index.php/estilo"  id="menu184" title="BEM ESTAR" >BEM ESTAR</a></li><li  class="last"><a href="/index.php/opiniao"  class=" last" id="menu176" title="HIGHTECH" >HIGHTECH</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
        <section id="gkBannerTop">
    	<div class="gkPage">
    		<div class="mod_datetime" style="color: #faf5f5;">JORNAL ELETRÔNICO | PORTO VELHO | RO/BR - NOTÍCIAS EM TEMPO REAL - DATA: 09 Abr, 2017 (PLANTÃO 24H- ☏ 9.8497 2015 WHATS) HORA LOCAL:     <span id="mod_datetime_139"></span>
    <script type="text/javascript">
		<!--
		zone=0
		isitlocal=true;
		ampm='';
		
		function mod_datetime_139()
		{
			now=new Date();//new Date((+new Date()) + (3 * 60 * 60000))//new Date();
						
			ofst=now.getTimezoneOffset()/60;
			secs=now.getUTCSeconds();
			sec=-1.57+Math.PI*secs/30;
			mins=now.getUTCMinutes();
			min=-1.57+Math.PI*mins/30;
			hr=(isitlocal)?now.getUTCHours() + -4:(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
			hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
			if (hr < 0) hr+=24;
			if (hr > 23) hr-=24;
						ampm = (hr > 11)?"":"";
						statusampm = ampm.toLowerCase();
			
			hr2 = hr;
			if (hr2 == 0) hr2=24;//24 or 12
			(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
			if (hr2<10) hr2="0"+hr2
			
			var finaltime=hr2+':'+((mins < 10)?"0"+mins:mins)+':'+((secs < 10)?"0"+secs:secs)+' '+statusampm;
			
			document.getElementById("mod_datetime_139").innerHTML=finaltime
			setTimeout("mod_datetime_139()",1000)
		}
		mod_datetime_139()
		//-->    
    </script>
		</div>

<div class="custom"  >

	<p><a href="https://play.google.com/store/apps/details?id=com.arvantech.dev" target="_blank"><img style="float: left;" src="/images/banners/disk-pvh-banner3.gif" alt="disk pvh banner3" /></a></p>
<p>&nbsp;</p>	
</div>
          
<div id="offlajn-ajax-search151">
  <div class="offlajn-ajax-search-container">
     
  <form id="search-form151" action="/index.php/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
    <div class="category-chooser"><div class="arrow"></div></div>            <input type="text" name="searchword" id="search-area151" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area151" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close151"></div>
      <div id="ajax-search-button151"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
        <div id="search-categories151">
      <div class="search-categories-inner">
        <div id="search-category-10016" class="selected">Search - K2</div><div id="search-category-417" class="selected">Busca - Categorias</div><div id="search-category-418" class="">Pesquisar - Contatos</div><div id="search-category-419" class="selected">Pesquisar - Conteúdo</div><div id="search-category-420" class="selected">Busca - Fonte de Notícias</div><div id="search-category-451" class="selected last">Pesquisa - Tags</div>      </div>
    </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
<div class="gkHighlighterGK5" id="gkHighlighterGK5-0" data-config="{'animationType':'linear','animationSpeed':'70','animationInterval':'10','animationFun':'Fx.Transitions.linear','mouseover':'true'}">
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                <div class="nowrap">
                                                    	<span><a href="/index.php/politica/12139-operacao-crisol-da-pf-revela-poderoso-esquema-de-extracao-de-ouro-no-brasil"><span>Operação Crisol da PF revela poderoso esquema de extração ilegal de ouro no Brasil</span>: </a></span>                                                            	<span><a href="/index.php/politica/11878-definidos-candidatos-ao-cargo-de-procurador-geral-de-justica-do-mp-ro"><span>Definidos candidatos ao cargo de Procurador-Geral de Justiça do MP/RO</span>: </a></span>                                                            	<span><a href="/index.php/11754-projeto-preve-licenca-de-3-dias-para-funcionaria-menstruada"><span>Projeto prevê licença de 3 dias para funcionária menstruada</span>: </a></span>                                                            	<span><a href="/index.php/politica/11217-1-ato-em-prol-da-familia-promove-apoio-ao-prefeito-de-ariquemes"><span>"1º Ato em Prol da Família" promove apoio ao prefeito de Ariquemes</span>: </a></span>                                                            	<span><a href="/index.php/11011-dias-toffoli-aparece-na-operacao-custo-brasil-em-relacao-com-acusados-de-desviar-mais-de-r-100-milhoes"><span>Dias Toffoli aparece na Operação Custo Brasil em relação com acusados de desviar mais de R$ 100 milhões</span>: </a></span>                                                            	<span><a href="/index.php/10855-declaracao-de-levy-fidelix-contra-gays-e-liberdade-de-expressao-diz-tj-sp"><span>Declaração de Levy Fidelix contra gays é liberdade de expressão, diz TJ-SP</span>: </a></span>                                                            	<span><a href="/index.php/politica/9655-grupo-rovema-e-reconhecido-pela-qualityinternacional"><span>Grupo Rovema é reconhecido pela QualityInternacional</span>: </a></span>                                                            	<span><a href="/index.php/politica/9014-ayres-do-amaral-e-um-dos-presos-na-operacao-imprevidencia"><span>Ayres do Amaral é um dos presos na Operação Imprevidência</span>: </a></span>                                                            	<span><a href="/index.php/politica/8967-principal-alvo-da-operacao-imprevidencia-e-gilson-nazif-ex-secretario-e-irmao-do-prefeito-de-porto-velho"><span>Principal alvo da Operação Imprevidência é Gilson Nazif, ex-secretário e irmão do prefeito de Porto Velho</span>: </a></span>                                                            	<span><a href="/index.php/politica/8526-natal-solidario-visa-angariar-brinquedos-para-criancas-carentes"><span>Natal Solidário visa angariar brinquedos para crianças carentes</span>: </a></span>                                                            	<span><a href="/index.php/politica/8640-dr-hildon-e-diplomado-prefeito-e-fala-sobre-corte-de-gastos-em-porto-velho"><span>Dr Hildon é diplomado prefeito e fala sobre corte de gastos em Porto Velho</span>: </a></span>                                                            	<span><a href="/index.php/politica/8393-policia-federal-investiga-denuncia-de-malversacao-de-r-80-milhoes-no-ipam"><span>Polícia Federal investiga denúncia de malversação de R$ 80 milhões no IPAM.</span>: </a></span>                                                            	<span><a href="/index.php/politica/7176-conhea-o-lfc-um-campeonato-de-mma-com-lutadoras-usando-lingerie"><span>Conheça o LFC: um campeonato de MMA com lutadoras usando lingerie</span>: </a></span>                                                            	<span><a href="/index.php/politica/7180-odebrecht-garante-que-sitio-de-lula-sera-objeto-da-delaao"><span>Odebrecht garante que sítio de Lula será objeto da delação</span>: </a></span>                                                            	<span><a href="/index.php/politica/6799-em-rondonia-servidores-exigem-saida-de-ministro-da-transparencia"><span>Em Rondônia, servidores exigem saída de ministro da transparência</span>: </a></span>                                                            	<span><a href="/index.php/6884-ministerio-publico-aponta-fraudes-de-r-25-bilhoes-no-bolsa-familia"><span>Ministério Público aponta fraudes de R$ 2,5 bilhões no Bolsa Família</span>: </a></span>                                                            	<span><a href="/index.php/politica/6744-ballet-sem-muito-glamour-professor-nazareno"><span>Ballet sem muito glamour – Professor Nazareno</span>: </a></span>                                                            	<span><a href="/index.php/politica/6745-congresso-pode-aumentar-tempo-maximo-de-prisao-de-30-para-50-anos-no-brasil"><span>Congresso pode aumentar tempo máximo de prisão de 30 para 50 anos, no Brasil</span>: </a></span>                                                            	<span><a href="/index.php/politica/6746-participante-do-the-voice-brasil-morre-em-acidente-de-carro"><span>Participante do The Voice Brasil morre em acidente de carro</span>: </a></span>                                                            	<span><a href="/index.php/rondonia/5993-nota-de-esclarecimento-eucatur"><span>NOTA DE ESCLARECIMENTO EUCATUR</span>: </a></span>                                                            	<span><a href="/index.php/politica/5692-oua-a-conversa-entre-ana-hickmann-e-fa-que-a-atacou"><span>Ouça a conversa entre Ana Hickmann e fã que a atacou</span>: </a></span>                                                            	<span><a href="/index.php/politica/5651-ana-hickmann-relata-momentos-de-terror-tive-a-certeza-que-ia-morrer"><span>Ana Hickmann relata momentos de terror: “Tive a certeza que ia morrer”</span>: </a></span>                                                            	<span><a href="/index.php/politica/5560-homem-que-invadiu-hotel-era-obcecado-por-ana-hickmann-ele-foi-morto-pelo-cunhado-da-apresentadora"><span>Homem que invadiu hotel era obcecado por Ana Hickmann; ele foi morto pelo cunhado da apresentadora</span>: </a></span>                                                            	<span><a href="/index.php/3178-feempi-apoia-formalizacao-de-mototaxistas-atraves-do-mei"><span>Feempi  apoia formalização de mototaxistas através do MEI</span>: </a></span>                                            </div>
            </div>
    </div>
</div>

    	</div>
    </section>
    
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap" class="gkInsetLeft">
								
								
								<section id="gkBreadcrumb">
										
											
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>										
					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</section>
								
								<section id="gkMainbodyTop">
					<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<p><a href="https://www.facebook.com/Orthocenter.e.Cia.PVH" target="_blank"><img style="float: left;" src="/images/banners/Banner-Orthocenter_256.gif" alt="Banner Orthocenter 256" /></a></p>
<p>&nbsp;</p>	
</div>
</div></div>
				</section>
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page">
		
	<header>
		
				<h1>
							<a href="/index.php/23653-jungmann-diz-que-pps-vai-fechar-questao-a-favor-da-reforma-da-previdencia">
					Jungmann diz que PPS vai fechar questão a favor da reforma da Previdência				</a>
					</h1>
		
				<ul>	
						<li class="published">
				<time datetime ="2017-04-09T00:42:30+00:00">
					Domingo, 09 Abril 2017 00:42				</time>
			</li>			
			
						<li class="createdby">
								
									Escrito por G1							</li>
					</ul>
			</header>

	

<aside class="itemAsideInfo">
	<ul>
				
				<li class="category-name">
										Categoria: <a href="/index.php">1° PÁGINA</a>					</li>
				
				
				<li class="hits">
			Acessos: 8		</li>
		
								<li class="print-icon">
			<a href="/index.php/23653-jungmann-diz-que-pps-vai-fechar-questao-a-favor-da-reforma-da-previdencia?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a>			</li>
			
						<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=8e0d1534c294495da772d6479c4ff312266ff029" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a>			</li>
						
						</ul>
</aside>

<div class="itemBody">
		
	<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><p class="unseen element-invisible">Avaliação do Usuário<meta itemprop="ratingCount" content="0" /><meta itemprop="worstRating" content="0" /></p><img src="/media/system/images/rating_star_blank.png" alt="Estrela inativa" /><img src="/media/system/images/rating_star_blank.png" alt="Estrela inativa" /><img src="/media/system/images/rating_star_blank.png" alt="Estrela inativa" /><img src="/media/system/images/rating_star_blank.png" alt="Estrela inativa" /><img src="/media/system/images/rating_star_blank.png" alt="Estrela inativa" /></div><form method="post" action="http://www.gazetaderondonia.com.br/index.php/23653-jungmann-diz-que-pps-vai-fechar-questao-a-favor-da-reforma-da-previdencia?hitcount=0" class="form-inline"><span class="content_vote"><label class="unseen element-invisible" for="content_vote_23653">Por favor, avalie</label><select id="content_vote_23653" name="user_rating">
	<option value="1">Votar 1</option>
	<option value="2">Votar 2</option>
	<option value="3">Votar 3</option>
	<option value="4">Votar 4</option>
	<option value="5" selected="selected">Votar 5</option>
</select>
&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Avaliação" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.gazetaderondonia.com.br/index.php/23653-jungmann-diz-que-pps-vai-fechar-questao-a-favor-da-reforma-da-previdencia?hitcount=0" /><input type="hidden" name="2504b8f2ceb805d79bf07903707e2161" value="1" /></span></form>	
		
		
	
		
		
		<div readability="43">
<p>Após almoço com o presidente Michel Temer neste domingo, 9, o ministro Raul Jungmann (Defesa) disse que o PPS vai fechar questão para que todos os deputados da sigla votem a </p></div> <div>favor da reforma da Previdência. Segundo o ministro, a Executiva do partido vai se reunir depois do feriado de Páscoa para debater o assunto. Na sequência, haverá um encontro com a bancada da Câmara, que tem demonstrado resistência em apoiar a proposta.
<p>"Eu relatei ao presidente Temer que o PPS optou por fechar questão. As mudanças que foram feitas naqueles cinco pontos se ajustam ao que era esperado pela bancada", disse.</p>
<p>Com dificuldades em aprovar a reforma da Previdência, o governo decidiu ceder e, na semana passada, anunciou alterações na regra de transição, na aposentadoria do trabalhador rural, nos regimes especiais para policiais e professores, no Benefício de Prestação Continuada (BPC) - para idosos e pessoas com deficiência de baixa renda - e nas pensões.</p>
<p>Apesar da declaração de Jungmann, o líder do PPS na Câmara, Arnaldo Jordy (PA), afirmou que as mudanças devem facilitar o apoio dos deputados do partido à proposta. Ele, no entanto, disse que a bancada vai esperar o texto final do relator Arthur Maia (PPS-BA) para decidir se vai ou não fechar questão.</p>
<p>A postura do PPS em relação à Previdência tem irritado o Palácio do Planalto. Interlocutores de Temer lembram que o partido, que tem apenas oito deputados, ocupa duas pastas na Esplanada dos Ministérios - Defesa, com Jungmann, e Cultura, com Roberto Freire.</p>
<p>A postura do líder do partido na Câmara também preocupou o Planalto. Jordy, que inicialmente havia se declarado a favor da reforma no placar do Grupo Estado, mudou de ideia após sofrer pressão em sua base eleitoral e procurou o jornal para se posicionar contra a aprovação da Previdência.</p>
<p><strong>Convescote</strong></p>
<p>O almoço deste domingo aconteceu na residência do presidente da Câmara, Rodrigo Maia (DEM-RJ). Além de Temer e Jungmann, também participaram do encontro os ministros Bruno Araújo (Cidades), Antonio Imbassay (Secretaria de Governo) e Mendonça Filho (Educação). O presidente do Senado, Eunício Oliveira (PMDB-CE), e o líder do governo na Câmara, Aguinaldo Ribeiro (PP-PB), também estiveram na reunião.</p>
<p>Apesar do clima tenso por causa da Previdência, Jungmann falou que o encontro teve um clima descontraído. "Foi um convescote, não teve uma pauta definida. Conversa solta, conversa frouxa", afirmou.</p><video/></div>	
		
		
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/23652-por-previdencia-temer-faz-reuniao-com-aliados-na-residencia-de-rodrigo-maia" rel="prev">
			<i class="icon-chevron-left"></i> Ant		</a>
	</li>
	<li class="next">
		<a href="/index.php/23599-endividado-pt-paulista-faz-ajuste-e-encolhe" rel="next">
			Próx <i class="icon-chevron-right"></i>		</a>
	</li>
</ul>
		
	</div>
		
	<gavern:social><div id="gkSocialAPI"></gavern:social>
		<gavern:social><fb:like href="http://www.gazetaderondonia.com.br/index.php/23653-jungmann-diz-que-pps-vai-fechar-questao-a-favor-da-reforma-da-previdencia" GK_FB_LIKE_SETTINGS></fb:like></gavern:social>
	    <gavern:social><g:plusone GK_GOOGLE_PLUS_SETTINGS callback="http://www.gazetaderondonia.com.br/index.php/23653-jungmann-diz-que-pps-vai-fechar-questao-a-favor-da-reforma-da-previdencia"></g:plusone></gavern:social>
        <gavern:social><g:plus action="share" GK_GOOGLE_PLUS_SHARE_SETTINGS href="http://www.gazetaderondonia.com.br/index.php/23653-jungmann-diz-que-pps-vai-fechar-questao-a-favor-da-reforma-da-previdencia"></g:plus></gavern:social>
	    <gavern:social><a href="http://twitter.com/share" class="twitter-share-button" data-text="Jungmann diz que PPS vai fechar questão a favor da reforma da Previdência" data-url=""  gk_tweet_btn_settings>Tweet</a></gavern:social>
		<gavern:social><a href="http://pinterest.com/pin/create/button/?url=http://www.gazetaderondonia.com.br/index.php/23653-jungmann-diz-que-pps-vai-fechar-questao-a-favor-da-reforma-da-previdencia&amp;media=&amp;description=Jungmann%20diz%20que%20PPS%20vai%20fechar%20questão%20a%20favor%20da%20reforma%20da%20Previdência" class="pin-it-button" count-layout="GK_PINTEREST_SETTINGS"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></gavern:social>
	 <gavern:social></div></gavern:social>
</article>
										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box dark nomargin"><h3 class="header">FACEBOOK GAZETA</h3><div class="content"><div class="mod_pro_facebook_widget dark">
   <div class="fb-page" 
        data-href="https://www.facebook.com/gazetaderondonia" 
        data-tabs="timeline" 
        data-width="485" 
        data-height="450" 
        data-small-header="false" 
        data-adapt-container-width="true" 
        data-hide-cover="false" 
        data-hide-cta="false"
        data-show-facepile="true">
        <div class="fb-xfbml-parse-ignore">
          <blockquote cite="https://www.facebook.com/gazetaderondonia">
            <a href="https://www.facebook.com/gazetaderondonia">Facebook Gazeta</a>
          </blockquote>
        </div>
      </div>
</div>  
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=262562957268319";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></div>
				</section>
							<div style="position: absolute; top: 0px; left: -8000px;">Bookmaker with best odds <a target="_blank" rel="dofollow" href="http://wbetting.co.uk/">http://wbetting.co.uk</a> review site.</div></div>
			
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box pattern nomargin"><h3 class="header">>> BRASIL EM NOTÍCIAS</h3><div class="content">	<div class="nspMain autoanim hover pattern" id="nsp-nsp-133" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 12
			}">		
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages2">
																				<ul class="nspList active nspCol2">
														
							<li class="even"><h4><a href="/index.php/brasil/23657-possibilidade-de-chuvas-em-fortaleza-durante-a-semana-e-de-80-preve-inpe" title="Possibilidade de chuvas em Fortaleza durante a semana é de 80%, prevê Inpe" target="_self">Possibilidade de chuvas em Fortaleza durante a semana é de 80%, prevê Inpe</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/brasil/23658-cabeleireira-morre-esfaqueada-e-amiga-fica-ferida-em-briga-em-manaus" title="Cabeleireira morre esfaqueada e amiga fica ferida em briga em Manaus" target="_self">Cabeleireira morre esfaqueada e amiga fica ferida em briga em Manaus</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/brasil/23633-jovem-reage-a-tentativa-de-assalto-e-e-esfaqueado-na-praia-de-iracema-em-fortaleza" title="Jovem reage a tentativa de assalto e é esfaqueado na Praia de Iracema, em Fortaleza" target="_self">Jovem reage a tentativa de assalto e é esfaqueado na Praia de Iracema, em Fortaleza</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/brasil/23634-homem-e-morto-com-tiro-na-cabea-no-bairro-japiim-zona-sul-de-manaus" title="Homem é morto com tiro na cabeça no bairro Japiim, Zona Sul de Manaus" target="_self">Homem é morto com tiro na cabeça no bairro Japiim, Zona Sul de Manaus</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/brasil/23635-familia-do-amapa-busca-dinheiro-para-trazer-corpo-de-criana-morta-na-frana" title="Família do Amapá busca dinheiro para trazer corpo de criança morta na França" target="_self">Família do Amapá busca dinheiro para trazer corpo de criança morta na França</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/brasil/23636-mulher-morre-e-outra-fica-ferida-em-acidente-entre-dois-veiculos-no-ceara" title="Mulher morre e outra fica ferida em acidente entre dois veículos no Ceará" target="_self">Mulher morre e outra fica ferida em acidente entre dois veículos no Ceará</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/brasil/23637-confira-as-vagas-de-emprego-do-sine-para-10-de-abril-em-macapa" title="Confira as vagas de emprego do Sine para 10 de abril em Macapá" target="_self">Confira as vagas de emprego do Sine para 10 de abril em Macapá</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/brasil/23606-preso-suspeito-de-emprestar-moto-para-assalto-que-terminou-com-um-morto" title="Preso suspeito de emprestar moto para assalto que terminou com um morto" target="_self">Preso suspeito de emprestar moto para assalto que terminou com um morto</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/brasil/23607-durante-bebedeira-jovem-desmaia-e-e-abusada-por-homens-em-macapa" title="Durante bebedeira, jovem desmaia e é abusada por homens em Macapá" target="_self">Durante bebedeira, jovem desmaia e é abusada por homens em Macapá</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/brasil/23608-pm-apreende-drogas-e-r-11-mil-em-aoes-nas-zonas-oeste-e-leste-de-macapa" title="PM apreende drogas e R$ 11 mil em ações nas zonas Oeste e Leste de Macapá" target="_self">PM apreende drogas e R$ 11 mil em ações nas zonas Oeste e Leste de Macapá</a></h4></li>							
																											
							<li class="even"><a href="http://gazetaderondonia.com.br/images/obgrabber/2017-04/d3b70bb185.jpeg" class="modal nspImageWrapper modal_link" style="margin:0px 5px 0 0;" target="_self" data-modal-iframe="true" data-modal-width="95%" data-modal-height="95%" data-modal-class-name="no_title"><img class="nspImage" src="http://gazetaderondonia.com.br/modules/mod_news_pro_gk5/cache/downloaded.d3b70bb185.nsp-133_linksjpeg" alt="Faculdade de Odontologia da UFJF oferece consultas gratuitas" style=""  /></a><div><h4><a href="/index.php/brasil/23609-faculdade-de-odontologia-da-ufjf-oferece-consultas-gratuitas" title="Faculdade de Odontologia da UFJF oferece consultas gratuitas" target="_self">Faculdade de Odontologia da UFJF oferece consultas gratuitas</a></h4></div></li>							
																											
							<li class="odd"><a href="http://gazetaderondonia.com.br/images/obgrabber/2017-04/28639683c0.jpeg" class="modal nspImageWrapper modal_link" style="margin:0px 5px 0 0;" target="_self" data-modal-iframe="true" data-modal-width="95%" data-modal-height="95%" data-modal-class-name="no_title"><img class="nspImage" src="http://gazetaderondonia.com.br/modules/mod_news_pro_gk5/cache/downloaded.28639683c0.nsp-133_linksjpeg" alt="Motorista morre em capotamento em Monte Alegre de Minas" style=""  /></a><div><h4><a href="/index.php/brasil/23610-motorista-morre-em-capotamento-em-monte-alegre-de-minas" title="Motorista morre em capotamento em Monte Alegre de Minas" target="_self">Motorista morre em capotamento em Monte Alegre de Minas</a></h4></div></li>							
														</ul>
							<ul class="nspList nspCol2">
																											
							<li class="even"><h4><a href="/index.php/brasil/23611-carro-de-luxo-invade-padaria-no-bairro-meireles" title="Carro de luxo invade padaria no Bairro Meireles" target="_self">Carro de luxo invade padaria no Bairro Meireles</a></h4></li>							
																											
							<li class="odd"><a href="http://gazetaderondonia.com.br/images/obgrabber/2017-04/e4d4c00019.jpeg" class="modal nspImageWrapper modal_link" style="margin:0px 5px 0 0;" target="_self" data-modal-iframe="true" data-modal-width="95%" data-modal-height="95%" data-modal-class-name="no_title"><img class="nspImage" src="http://gazetaderondonia.com.br/modules/mod_news_pro_gk5/cache/downloaded.e4d4c00019.nsp-133_linksjpeg" alt="Cães nas ruas serão tema de audiência em Carmo do Cajuru" style=""  /></a><div><h4><a href="/index.php/brasil/23612-caes-nas-ruas-serao-tema-de-audiencia-em-carmo-do-cajuru" title="Cães nas ruas serão tema de audiência em Carmo do Cajuru" target="_self">Cães nas ruas serão tema de audiência em Carmo do Cajuru</a></h4></div></li>							
																											
							<li class="even"><a href="http://gazetaderondonia.com.br/images/obgrabber/2017-04/9f408c677e.jpeg" class="modal nspImageWrapper modal_link" style="margin:0px 5px 0 0;" target="_self" data-modal-iframe="true" data-modal-width="95%" data-modal-height="95%" data-modal-class-name="no_title"><img class="nspImage" src="http://gazetaderondonia.com.br/modules/mod_news_pro_gk5/cache/downloaded.9f408c677e.nsp-133_linksjpeg" alt="Preços de ovos de Páscoa variam até 55% em Uberlândia, aponta pesquisa" style=""  /></a><div><h4><a href="/index.php/brasil/23571-preos-de-ovos-de-pascoa-variam-ate-55-em-uberlandia-aponta-pesquisa" title="Preços de ovos de Páscoa variam até 55% em Uberlândia, aponta pesquisa" target="_self">Preços de ovos de Páscoa variam até 55% em Uberlândia, aponta pesquisa</a></h4></div></li>							
																											
							<li class="odd"><h4><a href="/index.php/brasil/23572-dupla-suspeita-de-furto-a-residencias-e-presa-no-interior-do-piaui" title="Dupla suspeita de furto a residências é presa no interior do Piauí" target="_self">Dupla suspeita de furto a residências é presa no interior do Piauí</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/brasil/23573-motociclista-morre-em-apos-colisao-com-carro-na-zona-sul-de-macapa" title="Motociclista morre em após colisão com carro na Zona Sul de Macapá" target="_self">Motociclista morre em após colisão com carro na Zona Sul de Macapá</a></h4></li>							
																											
							<li class="odd"><a href="http://gazetaderondonia.com.br/images/obgrabber/2017-04/da71ccabbd.jpeg" class="modal nspImageWrapper modal_link" style="margin:0px 5px 0 0;" target="_self" data-modal-iframe="true" data-modal-width="95%" data-modal-height="95%" data-modal-class-name="no_title"><img class="nspImage" src="http://gazetaderondonia.com.br/modules/mod_news_pro_gk5/cache/downloaded.da71ccabbd.nsp-133_linksjpeg" alt="PM registra homicídio no Bairro Dom Bosco em Juiz de Fora" style=""  /></a><div><h4><a href="/index.php/brasil/23574-pm-registra-homicidio-no-bairro-dom-bosco-em-juiz-de-fora" title="PM registra homicídio no Bairro Dom Bosco em Juiz de Fora" target="_self">PM registra homicídio no Bairro Dom Bosco em Juiz de Fora</a></h4></div></li>							
																											
							<li class="even"><a href="http://gazetaderondonia.com.br/images/obgrabber/2017-04/449e312abf.jpeg" class="modal nspImageWrapper modal_link" style="margin:0px 5px 0 0;" target="_self" data-modal-iframe="true" data-modal-width="95%" data-modal-height="95%" data-modal-class-name="no_title"><img class="nspImage" src="http://gazetaderondonia.com.br/modules/mod_news_pro_gk5/cache/downloaded.449e312abf.nsp-133_linksjpeg" alt="Grupo cria 'Estante Itinerante' e estimula leitura em Bom Despacho" style=""  /></a><div><h4><a href="/index.php/brasil/23575-grupo-cria-estante-itinerante-e-estimula-leitura-em-bom-despacho" title="Grupo cria 'Estante Itinerante' e estimula leitura em Bom Despacho" target="_self">Grupo cria 'Estante Itinerante' e estimula leitura em Bom Despacho</a></h4></div></li>							
																											
							<li class="odd"><a href="http://gazetaderondonia.com.br/images/obgrabber/2017-04/cc85c58dfc.jpeg" class="modal nspImageWrapper modal_link" style="margin:0px 5px 0 0;" target="_self" data-modal-iframe="true" data-modal-width="95%" data-modal-height="95%" data-modal-class-name="no_title"><img class="nspImage" src="http://gazetaderondonia.com.br/modules/mod_news_pro_gk5/cache/downloaded.cc85c58dfc.nsp-133_linksjpeg" alt="Artesã de MG cria bonecas negras para doar a crianças na África" style=""  /></a><div><h4><a href="/index.php/brasil/23576-artesa-de-mg-cria-bonecas-negras-para-doar-a-crianas-na-africa" title="Artesã de MG cria bonecas negras para doar a crianças na África" target="_self">Artesã de MG cria bonecas negras para doar a crianças na África</a></h4></div></li>							
																											
							<li class="even"><a href="http://gazetaderondonia.com.br/images/obgrabber/2017-04/cfefd50cd9.jpeg" class="modal nspImageWrapper modal_link" style="margin:0px 5px 0 0;" target="_self" data-modal-iframe="true" data-modal-width="95%" data-modal-height="95%" data-modal-class-name="no_title"><img class="nspImage" src="http://gazetaderondonia.com.br/modules/mod_news_pro_gk5/cache/downloaded.cfefd50cd9.nsp-133_linksjpeg" alt="Católicos celebram Semana Santa na Zona da Mata e Vertentes" style=""  /></a><div><h4><a href="/index.php/brasil/23577-catolicos-celebram-semana-santa-na-zona-da-mata-e-vertentes" title="Católicos celebram Semana Santa na Zona da Mata e Vertentes" target="_self">Católicos celebram Semana Santa na Zona da Mata e Vertentes</a></h4></div></li>							
																											
							<li class="odd"><h4><a href="/index.php/brasil/23578-fortaleza-de-sao-jose-de-macapa-podera-concorrer-a-patrimonio-mundial-da-unesco" title="Fortaleza de São José de Macapá poderá concorrer a patrimônio mundial da Unesco" target="_self">Fortaleza de São José de Macapá poderá concorrer a patrimônio mundial da Unesco</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/brasil/23579-aprenda-a-fazer-uma-deliciosa-receita-de-bacalhau-com-alho-poro" title="Aprenda a fazer uma deliciosa receita de bacalhau com alho poró" target="_self">Aprenda a fazer uma deliciosa receita de bacalhau com alho poró</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/brasil/23580-poeta-cearense-braulio-bessa-lana-primeiro-livro-da-carreira-em-fortaleza" title="Poeta cearense Bráulio Bessa lança primeiro livro da carreira em Fortaleza" target="_self">Poeta cearense Bráulio Bessa lança primeiro livro da carreira em Fortaleza</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
								<div class="nspBotInterface">
										<ul class="nspPagination">
												<li>1</li>
												<li>2</li>
											</ul>
										
										<span class="nspPrev">Prev</span>
					<span class="nspNext">Next</span>
									</div>
					
			</div>
		</div>
			</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a href="http://www.bellapizzapvh.com.br/" target="_blank"><img src="/images/banners/bella-pizza2.png" alt="bella pizza2" /></a></p>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a href="https://www.facebook.com/stokferramentas" target="_blank"><img src="/images/banners/BANNER_STOK_GAZETA2.png" alt="BANNER STOK GAZETA2" /></a></p>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a href="https://www.facebook.com/HolandaPapelaria.PVH" target="_blank"><img src="/images/banners/banne-holanda-gazeta.png" alt="banne holanda gazeta" /></a></p>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a href="http://www.stockcarnet.com.br" target="_blank"><img src="/images/banners/Banner-Stockcar-Gazeta.png" alt="Banner Stockcar Gazeta" /></a></p>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a href="http://www.sandubas.com.br/inicial.html" target="_blank"><img src="/images/banners/banner-sandubas.png" alt="banner sandubas" /></a></p>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a href="https://www.facebook.com/DelMotosRO" target="_blank"><img src="/images/banners/13173927_1121438234545101_4949702137274454086_n.jpg" alt="13173927 1121438234545101 4949702137274454086 n" /></a></p>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a href="https://www.facebook.com/PortoFarma.24horas" target="_blank"><img src="/images/banners/Banner_Portofarma_Gazeta2.png" alt="Banner Portofarma Gazeta2" /></a></p>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p><a href="http://monavieonthemove.com/brazil/revistas-monavie-on-the-move/" target="_blank"><img src="http://pages.nxtbook.com/nxtbooks/monavie/onthemove_2008q3_4/assets/icon.gif" alt="" /></a>&nbsp;</p>	
</div>
</div></div><div class="box light"><h3 class="header">>> MUNDO</h3><div class="content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/index.php/mundo/23639-ataques-do-boko-haram-matam-oito-civis-e-cinco-soldados-na-nigeria" title="Ataques do Boko Haram matam oito civis e cinco soldados na Nigéria">Ataques do Boko Haram matam oito civis e cinco soldados na Nigéria</a></h3><p>09-04-2017</p></li><li><h3><a href="/index.php/mundo/23640-bolivia-afirma-que-traficantes-brasileiros-operam-no-pais-com-emissarios" title="Bolívia afirma que traficantes brasileiros operam no país com 'emissários'">Bolívia afirma que traficantes brasileiros operam no país com 'emissários'</a></h3><p>08-04-2017</p></li><li><h3><a href="/index.php/mundo/23654-presidente-do-egito-decreta-estado-de-emergencia-de-tres-meses-apos-atentados" title="Presidente do Egito decreta estado de emergência de três meses após atentados ">Presidente do Egito decreta estado de emergência de três meses após atentados </a></h3><p>08-04-2017</p></li><li><h3><a href="/index.php/mundo/23641-nao-metam-o-nariz-na-venezuela-rebate-chanceler" title="'Não metam o nariz na Venezuela', rebate chanceler">'Não metam o nariz na Venezuela', rebate chanceler</a></h3><p>08-04-2017</p></li><li><h3><a href="/index.php/mundo/23642-hacker-russo-procurado-pelos-eua-e-detido-em-barcelona" title="Hacker russo procurado pelos EUA é detido em Barcelona">Hacker russo procurado pelos EUA é detido em Barcelona</a></h3><p>08-04-2017</p></li><li><h3><a href="/index.php/mundo/23643-suspeito-detido-confessa-ataque-em-estocolmo-diz-imprensa-da-suecia" title="Suspeito detido confessa ataque em Estocolmo, diz imprensa da Suécia">Suspeito detido confessa ataque em Estocolmo, diz imprensa da Suécia</a></h3><p>08-04-2017</p></li><li><h3><a href="/index.php/mundo/23655-russia-e-ira-dizem-estar-prontos-para-responder-a-qualquer-agressao" title="Rússia e Irã dizem estar prontos para “responder a qualquer agressão”">Rússia e Irã dizem estar prontos para “responder a qualquer agressão”</a></h3><p>08-04-2017</p></li><li><h3><a href="/index.php/mundo/23616-presidente-do-egito-declara-tres-meses-de-estado-de-emergencia-apos-explosoes-em-igrejas" title="Presidente do Egito declara três meses de estado de emergência após explosões em igrejas">Presidente do Egito declara três meses de estado de emergência após explosões em igrejas</a></h3><p>08-04-2017</p></li></ol></div></div><div class="box "><h3 class="header">>>AGENDE-SE</h3><div class="content"><div id="aec_573">Please update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash Player</a> to view content.</div>
    <script type="text/javascript">
    var flashvars = {xmlPath: "modules/mod_aec/files/data.xml", cssPath: "modules/mod_aec/files/data.xml.css", aecid: "aec", align: "center", showVersionInfo: "false"};
    var params = { allowfullscreen: "true", wmode: "transparent", base: "http://gazetaderondonia.com.br/"};
    var attributes = {};
    swfobject.embedSWF("http://gazetaderondonia.com.br/modules/mod_aec/aecb.swf?573", "aec_573", "235", "265", "9.0.0", "", flashvars, params, attributes);
    </script></div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
		<section id="gkBottom1" class="gkCols6 gkPage">
		<div class="box dark gkmod-1 nomargin"><div class="content"><div class="gkHighlighterGK5" id="gkHighlighterGK5-0" data-config="{'animationType':'linear','animationSpeed':'70','animationInterval':'10','animationFun':'Fx.Transitions.linear','mouseover':'true'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">ÚLTIMAS :</span>
                    </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                <div class="nowrap">
                                                    	<span><a href="/index.php/politica/12139-operacao-crisol-da-pf-revela-poderoso-esquema-de-extracao-de-ouro-no-brasil"><span>Operação Crisol da PF revela poderoso esquema de extração ilegal de ouro no Brasil</span>: </a></span>                                                            	<span><a href="/index.php/politica/11878-definidos-candidatos-ao-cargo-de-procurador-geral-de-justica-do-mp-ro"><span>Definidos candidatos ao cargo de Procurador-Geral de Justiça do MP/RO</span>: </a></span>                                                            	<span><a href="/index.php/11754-projeto-preve-licenca-de-3-dias-para-funcionaria-menstruada"><span>Projeto prevê licença de 3 dias para funcionária menstruada</span>: </a></span>                                                            	<span><a href="/index.php/politica/11217-1-ato-em-prol-da-familia-promove-apoio-ao-prefeito-de-ariquemes"><span>"1º Ato em Prol da Família" promove apoio ao prefeito de Ariquemes</span>: </a></span>                                                            	<span><a href="/index.php/11011-dias-toffoli-aparece-na-operacao-custo-brasil-em-relacao-com-acusados-de-desviar-mais-de-r-100-milhoes"><span>Dias Toffoli aparece na Operação Custo Brasil em relação com acusados de desviar mais de R$ 100 milhões</span>: </a></span>                                                            	<span><a href="/index.php/10855-declaracao-de-levy-fidelix-contra-gays-e-liberdade-de-expressao-diz-tj-sp"><span>Declaração de Levy Fidelix contra gays é liberdade de expressão, diz TJ-SP</span>: </a></span>                                                            	<span><a href="/index.php/politica/9655-grupo-rovema-e-reconhecido-pela-qualityinternacional"><span>Grupo Rovema é reconhecido pela QualityInternacional</span>: </a></span>                                                            	<span><a href="/index.php/politica/9014-ayres-do-amaral-e-um-dos-presos-na-operacao-imprevidencia"><span>Ayres do Amaral é um dos presos na Operação Imprevidência</span>: </a></span>                                                            	<span><a href="/index.php/politica/8967-principal-alvo-da-operacao-imprevidencia-e-gilson-nazif-ex-secretario-e-irmao-do-prefeito-de-porto-velho"><span>Principal alvo da Operação Imprevidência é Gilson Nazif, ex-secretário e irmão do prefeito de Porto Velho</span>: </a></span>                                                            	<span><a href="/index.php/politica/8526-natal-solidario-visa-angariar-brinquedos-para-criancas-carentes"><span>Natal Solidário visa angariar brinquedos para crianças carentes</span>: </a></span>                                                            	<span><a href="/index.php/politica/8640-dr-hildon-e-diplomado-prefeito-e-fala-sobre-corte-de-gastos-em-porto-velho"><span>Dr Hildon é diplomado prefeito e fala sobre corte de gastos em Porto Velho</span>: </a></span>                                                            	<span><a href="/index.php/politica/8393-policia-federal-investiga-denuncia-de-malversacao-de-r-80-milhoes-no-ipam"><span>Polícia Federal investiga denúncia de malversação de R$ 80 milhões no IPAM.</span>: </a></span>                                                            	<span><a href="/index.php/politica/7176-conhea-o-lfc-um-campeonato-de-mma-com-lutadoras-usando-lingerie"><span>Conheça o LFC: um campeonato de MMA com lutadoras usando lingerie</span>: </a></span>                                                            	<span><a href="/index.php/politica/7180-odebrecht-garante-que-sitio-de-lula-sera-objeto-da-delaao"><span>Odebrecht garante que sítio de Lula será objeto da delação</span>: </a></span>                                                            	<span><a href="/index.php/politica/6799-em-rondonia-servidores-exigem-saida-de-ministro-da-transparencia"><span>Em Rondônia, servidores exigem saída de ministro da transparência</span>: </a></span>                                                            	<span><a href="/index.php/6884-ministerio-publico-aponta-fraudes-de-r-25-bilhoes-no-bolsa-familia"><span>Ministério Público aponta fraudes de R$ 2,5 bilhões no Bolsa Família</span>: </a></span>                                                            	<span><a href="/index.php/politica/6744-ballet-sem-muito-glamour-professor-nazareno"><span>Ballet sem muito glamour – Professor Nazareno</span>: </a></span>                                                            	<span><a href="/index.php/politica/6745-congresso-pode-aumentar-tempo-maximo-de-prisao-de-30-para-50-anos-no-brasil"><span>Congresso pode aumentar tempo máximo de prisão de 30 para 50 anos, no Brasil</span>: </a></span>                                                            	<span><a href="/index.php/politica/6746-participante-do-the-voice-brasil-morre-em-acidente-de-carro"><span>Participante do The Voice Brasil morre em acidente de carro</span>: </a></span>                                                            	<span><a href="/index.php/rondonia/5993-nota-de-esclarecimento-eucatur"><span>NOTA DE ESCLARECIMENTO EUCATUR</span>: </a></span>                                                            	<span><a href="/index.php/politica/5692-oua-a-conversa-entre-ana-hickmann-e-fa-que-a-atacou"><span>Ouça a conversa entre Ana Hickmann e fã que a atacou</span>: </a></span>                                                            	<span><a href="/index.php/politica/5651-ana-hickmann-relata-momentos-de-terror-tive-a-certeza-que-ia-morrer"><span>Ana Hickmann relata momentos de terror: “Tive a certeza que ia morrer”</span>: </a></span>                                                            	<span><a href="/index.php/politica/5560-homem-que-invadiu-hotel-era-obcecado-por-ana-hickmann-ele-foi-morto-pelo-cunhado-da-apresentadora"><span>Homem que invadiu hotel era obcecado por Ana Hickmann; ele foi morto pelo cunhado da apresentadora</span>: </a></span>                                                            	<span><a href="/index.php/3178-feempi-apoia-formalizacao-de-mototaxistas-atraves-do-mei"><span>Feempi  apoia formalização de mototaxistas através do MEI</span>: </a></span>                                            </div>
            </div>
    </div>
</div>
</div></div>
	</section>
	    
        
        
    
<footer id="gkFooter" class="gkPage">
		
		<p id="gkCopyrights"><center><?php endif; ?>
						<?php if ($show_copyright == "true") : ?>
						<div class="copyright-block">
							<div id="copyright" style="font-size:12,5px;font-style: normal;font-weight: normal;font-variant: normal;    text-transform: text-shadow: #000 2px 3px 2px;;border-

top-width: 1px;border-top-style: solid;border-top-color: #333;margin-top: 40px;padding-top: 10px;width: 100%;">

								&copy; 2005 - 2017 - <b>GRUPO GAZETA AMAZ&Ocirc;NICA DE COMUNICA&Ccedil;&Atilde;O</b> - ROND&Ocirc;NIA/BRASIL<b> - DBM - DIVULGADORA BRASIL DE 

MULTIM&Iacute;DIA &reg;</b><br/><b>GAZETA DE ROND&Ocirc;NIA &reg; - WEBJORNALISMO - FUNDA&Ccedil;&Atilde;O: 08/07/2005</b> - &copy;  Permitida a 

reprodu&ccedil;&atilde;o mediante a cita&ccedil;&atilde;o das fontes.<br/><b>DEPARTAMENTO DE JORNALISMO - REDAÇÃO:(69) 9.8497 2015 (WHATS)</b><b> - DIREÇÃO GERAL: DANNY BUENO / Registro Profissional: 1183 MTE-DRT/MT | 1223 MTE-DRT/RO  
<br/>DEPARTAMENTO COMERCIAL - PUBLICIDADES:<b> (69) 9.8402 1636</b></b><br/><a 

href="http://www.gazetaderondonia.com.br" target="_blank"><img src="http://3.bp.blogspot.com/-gcdqy7noqaY/VaxCJsEOFdI/AAAAAAAAS0I/qook0j1AX9k/s1600/logo.png" /></a><br/><b>| www.gazetaderondonia.com &reg; | 

www.gazetaderondonia.com.br &reg; | www.agazetaderondonia.com.br &reg; | www.agazetaderondonia.com &reg; |</b>
<div id="copyright" style="font-size:12,5px;font-style: normal;font-weight: normal;font-variant: normal;	text-transform: none;border-top-width: 1px;border-top-style: solid;border-top-color: 

#333;margin-top: 40px;padding-top: 10px;width: 100%;">
							</div>
<br/><b>EMAIL PARA CONTATOS, ANÚNCIOS PUBLICITÁRIOS E DENÚNCIAS:  contato@gazetaderondonia.com.br</br></b></center></p>
		
		
	</footer>    	
   	
<gavern:social>
<div id="gkfb-root"></div>
<script type="text/plain" class="cc-onconsent-social">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '707536196039679', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/pt-BR/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>
</gavern:social>

<!-- +1 button -->
<gavern:social>
<script type="text/plain" class="cc-onconsent-social">
  window.___gcfg = {lang: 'pt-BR'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</gavern:social>

<!-- twitter -->
          <script type="text/plain" class="cc-onconsent-social" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 

<script type="text/plain" class="cc-onconsent-analytics">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-34284497-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/plain" class="cc-onconsent-analytics">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3491009-5']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/plain" class="cc-onconsent-analytics">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-75589551-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>	
	
<div id="gkPopupLogin">	
	<div class="gkPopupWrap">
		<div id="loginForm">
			<div class="clear overflow">
									﻿<div id="mod_improved_ajax_login-147">
<div style="font-size: 10px; position: absolute; left: -5000px;">
Специально для вашего глюкометра <a href="http://diamag.com.ua/test-poloski/">Тест-полоски Accu-Chek</a> по лучшей цене</div>            <a class="logBtn selectBtn" onclick="return false" href="/index.php/component/users/?view=login">
        <span class="loginBtn">Entrar</span>
      </a>
    	<div class="ial-window">
        <div class="loginWndInside">
    			<span class="ial-close"></span>
          ﻿


<form action="/index.php" method="post" name="ialLogin" class="ial-login ">
    <div class="gi-elem gi-wide">
    <h3 class="loginH3">Login de Assinante</h3>
  </div>
<div style="font-size: 10px; position: absolute; left: -5000px;">
Где можно <a href="http://diamag.com.ua/test-poloski/">Тест-полоски купить</a> дешево в Киеве?</div>  
  <div class="gi-elem">
        <div class="gi-field-out"><div class="gi-field-icon gi-user"><div class="gi-field-icon-hover gi-user"></div></div></div>
    <input id="userTxt" class="loginTxt" name="username" type="text" placeholder="Nome de Usuário / Email" autocomplete="off" />
  </div>
  <div class="gi-elem">
    <div class="gi-field-out"><div class="gi-field-icon gi-passw"><div class="gi-field-icon-hover gi-passw"></div></div></div>
    <input id="passTxt" class="loginTxt" name="password" type="password" placeholder="Senha" autocomplete="off" />
  </div>
    <div class="gi-elem">
    <button class="loginBtn ial-submit" id="submitBtn"><span><i class="ial-load"></i>Entrar</span></button>
  </div>
  <div class="gi-elem">
          <label class="ial-check-lbl smallTxt" for="keepSigned">
  		  <input id="keepSigned" name="remember" type="checkbox" class="ial-checkbox"  />
  			Lembrar-me  		</label>
  	  	<div class="forgetDiv">
            <br />
        	</div>
  </div>
  <br style="clear:both" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocC8yMzY1My1qdW5nbWFubi1kaXotcXVlLXBwcy12YWktZmVjaGFyLXF1ZXN0YW8tYS1mYXZvci1kYS1yZWZvcm1hLWRhLXByZXZpZGVuY2lhP2hpdGNvdW50PTA=" />
	<input type="hidden" name="2504b8f2ceb805d79bf07903707e2161" value="1" /></form>
<form name="saved" style="display:none">
  <input type="text" name="username" />
  <input type="password" name="password" />
</form>



  <div style="text-align:center; *display:inline; margin: 10px 0;">
        <div class="socialIco" data-oauth="facebook" title="Use Facebook account">
      <div class="socialImg facebookImg"><div class="socialImgHover facebookImg"></div></div>
    </div>
      </div>

        </div>
    	</div>
      
	      	  <a class="regBtn selectBtn  " href="/index.php/component/users/?view=registration">
        <span class="loginBtn">Cadastrar</span>
  		</a>
      

	<div class="ial-window">
    <div class="loginWndInside">
			<span class="ial-close loginBtn"></span>
      



<form action="/index.php" method="post" name="ialRegister" class="ial-form">
  <input type="hidden" value="{&quot;page&quot;:[{&quot;elem&quot;:[{&quot;jform[elem_type]&quot;:{&quot;value&quot;:&quot;header&quot;,&quot;predefined&quot;:&quot;title&quot;,&quot;readonly&quot;:true,&quot;button&quot;:&quot;Title&quot;,&quot;icon&quot;:&quot;icon-quote icon-font&quot;},&quot;jform[elem_wide]&quot;:{&quot;checked&quot;:true},&quot;jform[elem_label]&quot;:{&quot;value&quot;:&quot;Criar uma Conta&quot;,&quot;defaultValue&quot;:&quot;MOD_LOGIN_REGISTER&quot;},&quot;jform[elem_subtitle]&quot;:{&quot;value&quot;:&quot;&lt;strong class=\&quot;red\&quot;&gt;*&lt;\/strong&gt; Campo obrigat\u00f3rio&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_REQUIRED&quot;}},{&quot;jform[elem_type]&quot;:{&quot;value&quot;:&quot;textfield&quot;,&quot;defaultValue&quot;:&quot;text&quot;,&quot;predefined&quot;:&quot;name&quot;,&quot;readonly&quot;:true,&quot;button&quot;:&quot;Name&quot;,&quot;icon&quot;:&quot;icon-user&quot;},&quot;jform[elem_required]&quot;:{&quot;checked&quot;:true,&quot;disabled&quot;:false},&quot;jform[elem_wide]&quot;:{&quot;checked&quot;:false},&quot;jform[elem_id]&quot;:{&quot;value&quot;:&quot;ial-name&quot;},&quot;jform[elem_name]&quot;:{&quot;value&quot;:&quot;name&quot;,&quot;prefix&quot;:&quot;jform[&quot;,&quot;readonly&quot;:true},&quot;jform[elem_label]&quot;:{&quot;value&quot;:&quot;Nome:&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_NAME_LABEL&quot;},&quot;jform[elem_placeholder]&quot;:{&quot;value&quot;:&quot;&quot;},&quot;jform[elem_title]&quot;:{&quot;value&quot;:&quot;Digite seu nome completo&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_NAME_DESC&quot;},&quot;jform[elem_pattern]&quot;:{&quot;value&quot;:&quot;.+&quot;,&quot;placeholder&quot;:&quot;.+&quot;},&quot;jform[elem_error]&quot;:{&quot;value&quot;:&quot;Campo inv\u00e1lido: &quot;,&quot;defaultValue&quot;:&quot;JLIB_FORM_VALIDATE_FIELD_INVALID&quot;}},{&quot;jform[elem_type]&quot;:{&quot;value&quot;:&quot;textfield&quot;,&quot;defaultValue&quot;:&quot;text&quot;,&quot;predefined&quot;:&quot;username&quot;,&quot;readonly&quot;:true,&quot;button&quot;:&quot;Username&quot;,&quot;icon&quot;:&quot;icon-user&quot;},&quot;jform[elem_required]&quot;:{&quot;checked&quot;:true,&quot;disabled&quot;:true},&quot;jform[elem_wide]&quot;:{&quot;checked&quot;:false},&quot;jform[elem_id]&quot;:{&quot;value&quot;:&quot;ial-username&quot;},&quot;jform[elem_name]&quot;:{&quot;value&quot;:&quot;username&quot;,&quot;prefix&quot;:&quot;jform[&quot;,&quot;readonly&quot;:true},&quot;jform[elem_label]&quot;:{&quot;value&quot;:&quot;Nome de usu\u00e1rio:&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_USERNAME_LABEL&quot;},&quot;jform[elem_placeholder]&quot;:{&quot;value&quot;:&quot;&quot;},&quot;jform[elem_title]&quot;:{&quot;value&quot;:&quot;Entre com o nome de usu\u00e1rio&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_USERNAME_DESC&quot;},&quot;jform[elem_error]&quot;:{&quot;value&quot;:&quot;Informe um nome de usu\u00e1rio v\u00e1lido. Sem espa\u00e7os no in\u00edcio ou no final, com o m\u00ednimo de 0 caracteres e &lt;strong&gt;n\u00e3o&lt;\/strong&gt; pode conter os seguintes caracteres: &lt; &gt; \\ \&quot; ' &amp;#37; ; ( ) &amp;&quot;,&quot;defaultValue&quot;:&quot;JLIB_DATABASE_ERROR_VALID_AZ09&quot;},&quot;jform[elem_pattern]&quot;:{&quot;value&quot;:&quot;^[^\\\\&amp;%'\&quot;;\\(\\)]{2,}$&quot;,&quot;placeholder&quot;:&quot;^[^\\\\&amp;%'\&quot;;\\(\\)]{2,}$&quot;},&quot;jform[elem_ajax]&quot;:&quot;username&quot;},{&quot;jform[elem_type]&quot;:{&quot;value&quot;:&quot;password1&quot;,&quot;defaultValue&quot;:&quot;password&quot;,&quot;predefined&quot;:&quot;password1&quot;,&quot;readonly&quot;:true,&quot;button&quot;:&quot;Password&quot;,&quot;icon&quot;:&quot;icon-lock&quot;},&quot;jform[elem_required]&quot;:{&quot;checked&quot;:true,&quot;disabled&quot;:true},&quot;jform[elem_wide]&quot;:{&quot;checked&quot;:false},&quot;jform[elem_id]&quot;:{&quot;value&quot;:&quot;ial-password1&quot;},&quot;jform[elem_name]&quot;:{&quot;value&quot;:&quot;password1&quot;,&quot;prefix&quot;:&quot;jform[&quot;,&quot;readonly&quot;:true},&quot;jform[elem_label]&quot;:{&quot;value&quot;:&quot;Senha:&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_PASSWORD1_LABEL&quot;},&quot;jform[elem_placeholder]&quot;:{&quot;value&quot;:&quot;&quot;},&quot;jform[elem_title]&quot;:{&quot;value&quot;:&quot;Digite a senha desejada - No m\u00ednimo 4 caracteres&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_DESIRED_PASSWORD&quot;},&quot;jform[elem_error]&quot;:{&quot;value&quot;:&quot;Campo inv\u00e1lido: &quot;,&quot;defaultValue&quot;:&quot;JLIB_FORM_VALIDATE_FIELD_INVALID&quot;}},{&quot;jform[elem_type]&quot;:{&quot;value&quot;:&quot;password2&quot;,&quot;defaultValue&quot;:&quot;password&quot;,&quot;predefined&quot;:&quot;password2&quot;,&quot;readonly&quot;:true,&quot;button&quot;:&quot;Password again&quot;,&quot;icon&quot;:&quot;icon-lock&quot;},&quot;jform[elem_required]&quot;:{&quot;checked&quot;:true,&quot;disabled&quot;:true},&quot;jform[elem_wide]&quot;:{&quot;checked&quot;:false},&quot;jform[elem_id]&quot;:{&quot;value&quot;:&quot;ial-password2&quot;},&quot;jform[elem_name]&quot;:{&quot;value&quot;:&quot;password2&quot;,&quot;prefix&quot;:&quot;jform[&quot;,&quot;readonly&quot;:true},&quot;jform[elem_label]&quot;:{&quot;value&quot;:&quot;Confirme sua senha:&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_PASSWORD2_LABEL&quot;},&quot;jform[elem_placeholder]&quot;:{&quot;value&quot;:&quot;&quot;},&quot;jform[elem_title]&quot;:{&quot;value&quot;:&quot;Confirme sua senha&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_PASSWORD2_DESC&quot;},&quot;jform[elem_error]&quot;:{&quot;value&quot;:&quot;As senhas que voc\u00ea digitou n\u00e3o s\u00e3o iguais. Digite a senha desejada no campo de senha e confirme a sua entrada, inserindo-a no campo de confirmar senha.&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_PASSWORD1_MESSAGE&quot;}},{&quot;jform[elem_type]&quot;:{&quot;value&quot;:&quot;textfield&quot;,&quot;defaultValue&quot;:&quot;text&quot;,&quot;predefined&quot;:&quot;email&quot;,&quot;readonly&quot;:true,&quot;button&quot;:&quot;Email&quot;,&quot;icon&quot;:&quot;icon-mail-2 icon-envelope&quot;},&quot;jform[elem_required]&quot;:{&quot;checked&quot;:true,&quot;disabled&quot;:true},&quot;jform[elem_wide]&quot;:{&quot;checked&quot;:false},&quot;jform[elem_id]&quot;:{&quot;value&quot;:&quot;ial-email1&quot;},&quot;jform[elem_name]&quot;:{&quot;value&quot;:&quot;email1&quot;,&quot;prefix&quot;:&quot;jform[&quot;,&quot;readonly&quot;:true},&quot;jform[elem_label]&quot;:{&quot;value&quot;:&quot;Endere\u00e7o de email:&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_EMAIL1_LABEL&quot;},&quot;jform[elem_placeholder]&quot;:{&quot;value&quot;:&quot;&quot;},&quot;jform[elem_title]&quot;:{&quot;value&quot;:&quot;Informe seu endere\u00e7o de email.&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_EMAIL1_DESC&quot;},&quot;jform[elem_error]&quot;:{&quot;value&quot;:&quot;Endere\u00e7o de email inv\u00e1lido&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_INVALID_EMAIL&quot;},&quot;jform[elem_pattern]&quot;:{&quot;value&quot;:&quot;^([\\w0-9\\.\\-])+\\@(([a-zA-Z0-9\\-])+\\.)+[a-zA-Z]{2,4}$&quot;,&quot;placeholder&quot;:&quot;^([\\w0-9\\.\\-])+\\@(([a-zA-Z0-9\\-])+\\.)+[a-zA-Z]{2,4}$&quot;},&quot;jform[elem_ajax]&quot;:&quot;email&quot;},{&quot;jform[elem_type]&quot;:{&quot;value&quot;:&quot;textfield&quot;,&quot;defaultValue&quot;:&quot;text&quot;,&quot;predefined&quot;:&quot;email2&quot;,&quot;readonly&quot;:true,&quot;button&quot;:&quot;Email again&quot;,&quot;icon&quot;:&quot;icon-mail-2 icon-envelope&quot;},&quot;jform[elem_required]&quot;:{&quot;checked&quot;:true,&quot;disabled&quot;:true},&quot;jform[elem_wide]&quot;:{&quot;checked&quot;:false},&quot;jform[elem_id]&quot;:{&quot;value&quot;:&quot;ial-email2&quot;},&quot;jform[elem_name]&quot;:{&quot;value&quot;:&quot;email2&quot;,&quot;prefix&quot;:&quot;jform[&quot;,&quot;readonly&quot;:true},&quot;jform[elem_label]&quot;:{&quot;value&quot;:&quot;Confirme o endere\u00e7o de email:&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_EMAIL2_LABEL&quot;},&quot;jform[elem_placeholder]&quot;:{&quot;value&quot;:&quot;&quot;},&quot;jform[elem_title]&quot;:{&quot;value&quot;:&quot;Confirme seu endere\u00e7o de email.&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_EMAIL2_DESC&quot;},&quot;jform[elem_error]&quot;:{&quot;value&quot;:&quot;Os endere\u00e7os de email que voc\u00ea digitou n\u00e3o s\u00e3o iguais. Digite seu endere\u00e7o de email no campo de endere\u00e7o de email e confirme a sua entrada, inserindo-o no campo de confirma\u00e7\u00e3o.&quot;,&quot;defaultValue&quot;:&quot;COM_USERS_REGISTER_EMAIL2_MESSAGE&quot;}},{&quot;jform[elem_type]&quot;:{&quot;profile&quot;:1,&quot;value&quot;:&quot;tos&quot;,&quot;predefined&quot;:&quot;tos&quot;,&quot;readonly&quot;:true,&quot;button&quot;:&quot;Terms of services&quot;,&quot;icon&quot;:&quot;icon-checkbox icon-ok-circle&quot;},&quot;jform[elem_required]&quot;:{&quot;checked&quot;:true,&quot;disabled&quot;:true},&quot;jform[elem_checked]&quot;:{&quot;checked&quot;:false,&quot;disabled&quot;:true},&quot;jform[elem_wide]&quot;:{&quot;checked&quot;:false},&quot;jform[elem_id]&quot;:{&quot;value&quot;:&quot;ial-tos&quot;},&quot;jform[elem_name]&quot;:{&quot;value&quot;:&quot;tos&quot;,&quot;prefix&quot;:&quot;jform[improved][&quot;,&quot;readonly&quot;:true},&quot;jform[elem_label]&quot;:{&quot;value&quot;:&quot;Concordo&quot;,&quot;defaultValue&quot;:&quot;PLG_USER_PROFILE_OPTION_AGREE&quot;},&quot;jform[elem_title]&quot;:{&quot;value&quot;:&quot;Aceite os Termos de Servi\u00e7o&quot;,&quot;defaultValue&quot;:&quot;PLG_USER_PROFILE_FIELD_TOS_DESC&quot;},&quot;jform[elem_article]&quot;:{&quot;value&quot;:null},&quot;jform[elem_article_name]&quot;:{&quot;value&quot;:&quot;Select article for TOS&quot;}},{&quot;jform[elem_type]&quot;:{&quot;value&quot;:&quot;button&quot;,&quot;predefined&quot;:&quot;submit&quot;,&quot;readonly&quot;:true,&quot;button&quot;:&quot;Submit&quot;,&quot;icon&quot;:&quot;icon-arrow-right&quot;},&quot;jform[elem_wide]&quot;:{&quot;checked&quot;:false},&quot;jform[elem_label]&quot;:{&quot;value&quot;:&quot;Cadastrar&quot;,&quot;defaultValue&quot;:&quot;JREGISTER&quot;},&quot;jform[elem_subtitle]&quot;:{&quot;value&quot;:&quot;&quot;}}]}]}" name="fields" />
  <input type="hidden" value="{&quot;layout&quot;:{&quot;jform[layout_columns]&quot;:&quot;2&quot;,&quot;jform[layout_margin]&quot;:&quot;10px&quot;,&quot;jform[layout_width]&quot;:&quot;190px&quot;}}" name="props" />
  <input type="hidden" value="com_users" name="option" />
  <input type="hidden" value="registration.register" name="task" />
  <input type="hidden" name="2504b8f2ceb805d79bf07903707e2161" value="1" /></form>

<br style="clear:both" />


  <div style="text-align:center; *display:inline; margin: 10px 0;">
        <div class="socialIco" data-oauth="facebook" title="Use Facebook account">
      <div class="socialImg facebookImg"><div class="socialImgHover facebookImg"></div></div>
    </div>
      </div>

    </div>
	</div>

</div><form name="ialText" style="display:none">
  <input type="hidden" name="COM_USERS_REGISTER_REQUIRED" value="&lt;strong class=&quot;red&quot;&gt;*&lt;/strong&gt; Campo obrigatório" />
  <input type="hidden" name="COM_USERS_REGISTRATION" value="Cadastramento de Usuários" />
  <input type="hidden" name="IAL_PLEASE_WAIT" value="Please wait" />
  <input type="hidden" name="IAL_VERY_WEAK" value="Very weak" />
  <input type="hidden" name="IAL_WEAK" value="Weak" />
  <input type="hidden" name="IAL_REASONABLE" value="Reasonable" />
  <input type="hidden" name="IAL_STRONG" value="Strong" />
  <input type="hidden" name="IAL_VERY_STRONG" value="Very strong" />
</form>
								
							</div>
		</div>	     
	</div>
</div>
	<div id="gkPopupOverlay"></div>
		
	
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
</html>